Menu

When do I need to use the backwards compatible key?

Optional if:

  • You are using the Knox SDK on a device running Knox 2.8 or higher.

 

Mandatory if:

  • You are using the Knox SDK on a device running Knox 2.7.1 or lower.
  • You are using the Knox Tizen SDK for Wearables.
Share it: