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Why is my device losing connectivity with my EMM server?

[Environment] 
Model number: SM-N910F
Android version: 6.0
Build number: ending in OD2

[Summary]
My device has lost connectivity with the EMM server.

[Cause]
There was a corrupted data segment in Trustzone and the CCM slot was deleted.

[Resolution]
This will be fixed with a software update. To recover the CCM slot, you will need to set the CCM profile and install the certificate again. The fix is included in a future MR.
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